<!DOCTYPE html>
<!--[if lt IE 7]><html lang="uk" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="uk" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="uk" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="uk" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://vsiknygy.net.ua/xmlrpc.php">

		
		<!-- head extras -->
		<title>Колінами і ліктями — єдиними. Українська поезія на сучасній театральній сцені. - Література. Сучасна українська література. Всеохопний літературний портал</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://vsiknygy.net.ua/neformat/52474/" />
<meta property="og:locale" content="uk_UA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Колінами і ліктями — єдиними. Українська поезія на сучасній театральній сцені." />
<meta property="og:description" content="Поетичні твори в театральних адаптаціях уже стали звичним явищем для українського глядача. Минулоріч у Чернівцях відбулася вистава «TRAUMWÄSCHEREI» («Пральня ілюзій»), створена режисером Олегом Мельничуком разом з акторами німецького професійного театру «Sensemble» за мотивами віршів поетеси Рози Ауслендер; у Києві Народний молодіжний театр «Від Ліхтаря» показав «Тамплієрів» за мотивами збірки поезій Сергія Жадана, а театр «DNK» &hellip;" />
<meta property="og:url" content="https://vsiknygy.net.ua/neformat/52474/" />
<meta property="og:site_name" content="Література. Сучасна українська література. Всеохопний літературний портал" />
<meta property="article:section" content="Неформат" />
<meta property="article:published_time" content="2020-02-27T12:16:03+02:00" />
<meta property="article:modified_time" content="2020-02-27T12:24:16+02:00" />
<meta property="og:updated_time" content="2020-02-27T12:24:16+02:00" />
<meta property="og:image" content="https://vsiknygy.net.ua/wp-content/uploads/2020/02/1.png" />
<meta property="og:image:secure_url" content="https://vsiknygy.net.ua/wp-content/uploads/2020/02/1.png" />
<meta property="og:image:width" content="642" />
<meta property="og:image:height" content="438" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Поетичні твори в театральних адаптаціях уже стали звичним явищем для українського глядача. Минулоріч у Чернівцях відбулася вистава «TRAUMWÄSCHEREI» («Пральня ілюзій»), створена режисером Олегом Мельничуком разом з акторами німецького професійного театру «Sensemble» за мотивами віршів поетеси Рози Ауслендер; у Києві Народний молодіжний театр «Від Ліхтаря» показав «Тамплієрів» за мотивами збірки поезій Сергія Жадана, а театр «DNK» [&hellip;]" />
<meta name="twitter:title" content="Колінами і ліктями — єдиними. Українська поезія на сучасній театральній сцені. - Література. Сучасна українська література. Всеохопний літературний портал" />
<meta name="twitter:image" content="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?fit=642%2C438&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/vsiknygy.net.ua\/","name":"\u0414\u0440\u0443\u0433 \u0427\u0438\u0442\u0430\u0447\u0430","potentialAction":{"@type":"SearchAction","target":"https:\/\/vsiknygy.net.ua\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Література. Сучасна українська література. Всеохопний літературний портал &raquo; стрічка" href="https://vsiknygy.net.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Література. Сучасна українська література. Всеохопний літературний портал &raquo; Канал коментарів" href="https://vsiknygy.net.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Література. Сучасна українська література. Всеохопний літературний портал &raquo; Колінами і ліктями — єдиними. Українська поезія на сучасній театральній сцені. Канал коментарів" href="https://vsiknygy.net.ua/neformat/52474/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vsiknygy.net.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://vsiknygy.net.ua/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://vsiknygy.net.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://vsiknygy.net.ua/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://vsiknygy.net.ua/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://vsiknygy.net.ua/wp-content/themes/15zine-child/assets/css/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-style-css'  href='//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css?ver=4.7.16' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://vsiknygy.net.ua/wp-content/themes/15zine/library/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%7COpen+Sans%3A400%2C700%2C400italic&#038;ver=3.0.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://vsiknygy.net.ua/wp-content/themes/15zine/library/css/ie.css?ver=3.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://vsiknygy.net.ua/wp-content/themes/15zine/library/css/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://vsiknygy.net.ua/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='https://vsiknygy.net.ua/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://vsiknygy.net.ua/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://vsiknygy.net.ua/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/vsiknygy.net.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","currentText":"\u0421\u044c\u043e\u0433\u043e\u0434\u043d\u0456","monthNames":["\u0421\u0456\u0447\u0435\u043d\u044c","\u041b\u044e\u0442\u0438\u0439","\u0411\u0435\u0440\u0435\u0437\u0435\u043d\u044c","\u041a\u0432\u0456\u0442\u0435\u043d\u044c","\u0422\u0440\u0430\u0432\u0435\u043d\u044c","\u0427\u0435\u0440\u0432\u0435\u043d\u044c","\u041b\u0438\u043f\u0435\u043d\u044c","\u0421\u0435\u0440\u043f\u0435\u043d\u044c","\u0412\u0435\u0440\u0435\u0441\u0435\u043d\u044c","\u0416\u043e\u0432\u0442\u0435\u043d\u044c","\u041b\u0438\u0441\u0442\u043e\u043f\u0430\u0434","\u0413\u0440\u0443\u0434\u0435\u043d\u044c"],"monthNamesShort":["\u0421\u0456\u0447","\u041b\u044e\u0442","\u0411\u0435\u0440","\u041a\u0432\u0456","\u0422\u0440\u0430","\u0427\u0435\u0440","\u041b\u0438\u043f","\u0421\u0435\u0440","\u0412\u0435\u0440","\u0416\u043e\u0432","\u041b\u0438\u0441","\u0413\u0440\u0443"],"nextText":"\u041d\u0430\u0441\u0442\u0443\u043f\u043d.","prevText":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456\u0439","dayNames":["\u041d\u0435\u0434\u0456\u043b\u044f","\u041f\u043e\u043d\u0435\u0434\u0456\u043b\u043e\u043a","\u0412\u0456\u0432\u0442\u043e\u0440\u043e\u043a","\u0421\u0435\u0440\u0435\u0434\u0430","\u0427\u0435\u0442\u0432\u0435\u0440","\u041f\u2019\u044f\u0442\u043d\u0438\u0446\u044f","\u0421\u0443\u0431\u043e\u0442\u0430"],"dayNamesShort":["\u041d\u0434","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dayNamesMin":["\u041d\u0434","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/wp-a11y.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"\u041d\u0456\u0447\u043e\u0433\u043e \u043d\u0435 \u0437\u043d\u0430\u0439\u0434\u0435\u043d\u043e.","oneResult":"\u0417\u043d\u0430\u0439\u0434\u0435\u043d\u043e 1 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442. \u0412\u0438\u043a\u043e\u0440\u0438\u0441\u0442\u043e\u0432\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0456\u0448\u0456 \u0437\u0456 \u0441\u0442\u0440\u0456\u043b\u043a\u0430\u043c\u0438 \u0432\u0433\u043e\u0440\u0443 \u0442\u0430 \u0432\u043d\u0438\u0437 \u0434\u043b\u044f \u043f\u0435\u0440\u0435\u043c\u0456\u0449\u0435\u043d\u043d\u044f.","manyResults":"\u0417\u043d\u0430\u0439\u0434\u0435\u043d\u043e \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0456\u0432: %d. \u0412\u0438\u043a\u043e\u0440\u0438\u0441\u0442\u043e\u0432\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0456\u0448\u0456 \u0437\u0456 \u0441\u0442\u0440\u0456\u043b\u043a\u0430\u043c\u0438 \u0432\u0433\u043e\u0440\u0443 \u0442\u0430 \u0432\u043d\u0438\u0437 \u0434\u043b\u044f \u043f\u0435\u0440\u0435\u043c\u0456\u0449\u0435\u043d\u043d\u044f.","itemSelected":"\u041e\u0431'\u0454\u043a\u0442 \u043e\u0431\u0440\u0430\u043d\u0438\u0439."};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/vsiknygy.net.ua\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/vsiknygy.net.ua\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"uk","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/vsiknygy.net.ua\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/vsiknygy.net.ua\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Canceling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zineAjax = {"url":"https:\/\/vsiknygy.net.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/themes/15zine-child/assets/js/main.js?ver=4.7.16'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.1/jquery-ui.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://vsiknygy.net.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vsiknygy.net.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vsiknygy.net.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.16" />
<link rel='shortlink' href='https://wp.me/p7mHXQ-dEm' />
<link rel="alternate" type="application/json+oembed" href="https://vsiknygy.net.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvsiknygy.net.ua%2Fneformat%2F52474%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vsiknygy.net.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvsiknygy.net.ua%2Fneformat%2F52474%2F&#038;format=xml" />
<style type="text/css">
    .calnk a:hover {
        background-position:0 0;
        text-decoration:none;  
        color:#000000;
        border-bottom:1px dotted #000000;
     }
    .calnk a:visited {
        text-decoration:none;
        color:#000000;
        border-bottom:1px dotted #000000;
    }
    .calnk a {
        text-decoration:none; 
        color:#000000; 
        border-bottom:1px dotted #000000;
    }
    .calnk a span { 
        display:none; 
    }
    .calnk a:hover span {
        color:#333333; 
        background:#F6F79B; 
        display:block;
        position:absolute; 
        margin-top:1px; 
        padding:5px; 
        width:150px; 
        z-index:100;
        line-height:1.2em;
    }
    .calendar-table {
        border:0 !important;
        width:100% !important;
        border-collapse:separate !important;
        border-spacing:2px !important;
    }
    .calendar-heading {
        height:25px;
        text-align:center;
        background-color:#E4EBE3;
    }
    .calendar-next {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-prev {
        width:20%;
        text-align:center;
        border:none;
    }
    .calendar-month {
        width:60%;
        text-align:center;
        font-weight:bold;
        border:none;
    }
    .normal-day-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
    }
    .weekend-heading {
        text-align:center;
        width:25px;
        height:25px;
        font-size:0.8em;
        border:1px solid #DFE6DE;
        background-color:#EBF2EA;
        color:#FF0000;
    }
    .day-with-date {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #DFE6DE;
    }
    .no-events {

    }
    .day-without-date {
        width:60px;
        height:60px;
        border:1px solid #E9F0E8;
    }
    span.weekend {
        color:#FF0000;
    }
    .current-day {
        vertical-align:text-top;
        text-align:left;
        width:60px;
        height:60px;
        border:1px solid #BFBFBF;
        background-color:#E4EBE3;
    }
    span.event {
        font-size:0.75em;
    }
    .kjo-link {
        font-size:0.75em;
        text-align:center;
    }
    .calendar-date-switcher {
        height:25px;
        text-align:center;
        border:1px solid #D6DED5;
        background-color:#E4EBE3;
    }
    .calendar-date-switcher form {
        margin:2px;
    }
    .calendar-date-switcher input {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calendar-date-switcher input[type=submit] {
        padding:3px 10px;
    }
    .calendar-date-switcher select {
        border:1px #D6DED5 solid;
        margin:0;
    }
    .calnk a:hover span span.event-title {
        padding:0;
        text-align:center;
        font-weight:bold;
        font-size:1.2em;
        margin-left:0px;
    }
    .calnk a:hover span span.event-title-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .calnk a:hover span span.event-content-break {
        width:96%;
        text-align:center;
        height:1px;
        margin-top:5px;
        margin-right:2%;
        padding:0;
        background-color:#000000;
        margin-left:0px;
    }
    .page-upcoming-events {
        font-size:80%;
    }
    .page-todays-events {
        font-size:80%;
    }
    .calendar-table table,tbody,tr,td {
        margin:0 !important;
        padding:0 !important;
    }
    table.calendar-table {
        margin-bottom:5px !important;
    }
    .cat-key {
        width:100%;
        margin-top:30px;
        padding:5px;
        border:0 !important;
    }
    .cal-separate {
       border:0 !important;
       margin-top:10px;
    }
    table.cat-key {
       margin-top:5px !important;
       border:1px solid #DFE6DE !important;
       border-collapse:separate !important;
       border-spacing:4px !important;
       margin-left:2px !important;
       width:99.5% !important;
       margin-bottom:5px !important;
    }
    .cat-key td {
       border:0 !important;
    }
</style>
			<meta property="fb:pages" content="297990597165" />
							<meta property="ia:markup_url_dev" content="https://vsiknygy.net.ua/neformat/52474/?ia_markup=1" />
						<link rel="amphtml" href="https://vsiknygy.net.ua/neformat/52474/?amp_markup=1">
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta property="fb:pages" content="297990597165" /><style type="text/css">.cb-module-block .cb-article-small .cb-post-title
{
letter-spacing: normal;
}
.cb-module-block .cb-post-title 
{
text-transform: none;
}#cb-nav-bar .cb-mega-menu-columns .cb-sub-menu > li > a { color: #f2c231; } .cb-entry-content a {color:#1e73be; } .cb-entry-content a:hover {color:#1e73be; } .cb-entry-content a:active {color:#1e73be; } .cb-entry-content a:visited {color:#1e73be; } .cb-entry-content a:focus {color:#1e73be; }.cb-review-box .cb-bar .cb-overlay span { background: #f9db32; }.cb-review-box i { color: #f9db32; }.cb-meta-style-1 .cb-article-meta { background: rgba(0, 0, 0, 0.5); }.cb-module-block .cb-meta-style-2 img, .cb-module-block .cb-meta-style-4 img, .cb-grid-x .cb-grid-img img, .cb-grid-x .cb-grid-img .cb-fi-cover  { opacity: 0.5; }@media only screen and (min-width: 768px) {
                .cb-module-block .cb-meta-style-1:hover .cb-article-meta { background: rgba(0, 0, 0, 0.75); }
                .cb-module-block .cb-meta-style-2:hover img, .cb-module-block .cb-meta-style-4:hover img, .cb-grid-x .cb-grid-feature:hover img, .cb-grid-x .cb-grid-feature:hover .cb-fi-cover, .cb-slider li:hover img { opacity: 0.25; }
            }@media only screen and (min-width: 1020px){ body { font-size: 16px; }}.cb-mm-on.cb-menu-light #cb-nav-bar .cb-main-nav > li:hover, .cb-mm-on.cb-menu-dark #cb-nav-bar .cb-main-nav > li:hover { background: #0a0000; }</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Open Sans', sans-serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'PT Serif', sans-serif; }</style><!-- Body BG --><style>@media only screen and (min-width: 1200px) { body { background-image: url(); background-repeat: repeat-y; }} }</style>    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vsiknygy.net.ua");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '088723dc-b878-4adc-8877-107dd270de7b';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "https://vsiknygy-net-ua.onesignal.com";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Тицяй, щоб підписатись на літературні новини!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Важливе повідомлення!';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'А тут текст важливого повідомлення';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Важливе повідомлення!';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'А тут текст важливого повідомлення';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Ви завжди зможете відписатись';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Звичайно!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Не хочу';
oneSignal_options['promptOptions']['siteName'] = 'Друг Читача';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Тицяйте &quot;дозволити&quot;';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Тицяй, щоб підписатись на літературні новини!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Підписуйся на літературні новини!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ви вже підписані на наші новини';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ви заблокували наші повідомлення :(';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Дякуємо за підписку!';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://vsiknygy.net.ua/neformat/52474/amp/" /><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-43952:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-43952:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-43952 .cb-big-menu { border-top-color: #; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-51020:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-51020:focus { background:# !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-51020 .cb-big-menu { border-top-color: #; }</style>		<!-- end head extras -->

	</head>

	<body data-rsssl=1 class="post-template-default single single-post postid-52474 single-format-standard  cb-sticky-mm cb-sticky-menu-up cb-sticky-sb-on  cb-tm-dark cb-body-light cb-menu-light cb-mm-dark cb-footer-light   cb-m-logo-off cb-m-sticky cb-sw-tm-box cb-sw-header-box cb-sw-menu-box cb-sw-footer-box cb-menu-al-left  cb-fis-b-off  cb-fis-tl-overlay">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header  wrap cb-tm-only-mob">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
															</div>
						                                                <ul class="cb-top-nav cb-only-mob-menu cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" title="Search" id="cb-s-trigger-mob"><i class="fa fa-search"></i></a></li></ul>                        					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
										    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43950"><a href="https://vsiknygy.net.ua/category/news/">Новини</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43952"><a href="https://vsiknygy.net.ua/category/shcho_pochytaty/">Що почитати</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43951"><a href="https://vsiknygy.net.ua/category/neformat/">Неформат</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51020"><a href="https://vsiknygy.net.ua/category/test/">Тести</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43953"><a href="https://vsiknygy.net.ua/category/interview/">Інтерв’ю</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43955"><a href="https://vsiknygy.net.ua/category/reportage/">Репортажі</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-43964"><a href="/">ІНШЕ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52417"><a href="https://vsiknygy.net.ua/knyhy/">Книги</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52418"><a href="https://vsiknygy.net.ua/avtory/">Автори</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43956"><a href="https://vsiknygy.net.ua/category/person/">Постать</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43954"><a href="https://vsiknygy.net.ua/category/knyzhkovi-vystavky/">Виставки</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43958"><a href="https://vsiknygy.net.ua/category/reader/">Непересічний читач</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43959"><a href="https://vsiknygy.net.ua/category/analyst/">Аналітика</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43960"><a href="https://vsiknygy.net.ua/category/rolls/">Здібні булочки</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43961"><a href="https://vsiknygy.net.ua/category/knyzhkovi-vystavky/">Виставки</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43962"><a href="https://vsiknygy.net.ua/category/pubfriend/">Друг видавця</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43963"><a href="https://vsiknygy.net.ua/about/">Про нас</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52457"><a href="https://vsiknygy.net.ua/velet/">Підтримати</a></li>
</ul>
</li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  cb-with-block wrap">

					    <div id="cb-logo-box" class="cb-logo-left wrap">
	                    	                <div id="logo">
                                        <a href="https://vsiknygy.net.ua">
                        <img src="https://vsiknygy.net.ua/wp-content/uploads/2016/03/main_d_ch_logo.gif" alt=" logo" >
                    </a>
                                    </div>
            	                        <div class="cb-large cb-block"><!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://openx.vsiknygy.org.ua/www/delivery/...'
  * to
  *   'https://openx.vsiknygy.org.ua/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.vsiknygy.org.ua/www/delivery/ajs.php':'http://openx.vsiknygy.org.ua/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=38");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://openx.vsiknygy.org.ua/www/delivery/ck.php?n=a1b7472d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://openx.vsiknygy.org.ua/www/delivery/avw.php?zoneid=38&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1b7472d' border='0' alt='' /></a></noscript></div>	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
        

        <form class="lwa-form cb-form cb-form-active clearfix" action="https://vsiknygy.net.ua/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Username">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Remember Me</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://vsiknygy.net.ua/wp-login.php?action=lostpassword" title="Lost your password?">Lost your password?</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://vsiknygy.net.ua/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="Enter username or email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Get New Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://vsiknygy.net.ua/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix  wrap">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  wrap">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-43950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43950"><a href="https://vsiknygy.net.ua/category/news/">Новини</a></li>
<li id="menu-item-43952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43952"><a href="https://vsiknygy.net.ua/category/shcho_pochytaty/">Що почитати</a></li>
<li id="menu-item-43951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43951"><a href="https://vsiknygy.net.ua/category/neformat/">Неформат</a></li>
<li id="menu-item-51020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51020"><a href="https://vsiknygy.net.ua/category/test/">Тести</a></li>
<li id="menu-item-43953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43953"><a href="https://vsiknygy.net.ua/category/interview/">Інтерв’ю</a></li>
<li id="menu-item-43955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43955"><a href="https://vsiknygy.net.ua/category/reportage/">Репортажі</a></li>
<li id="menu-item-43964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-43964"><a href="/">ІНШЕ</a><div class="cb-links-menu cb-menu-drop"><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-52417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52417"><a href="https://vsiknygy.net.ua/knyhy/" data-cb-c="52413" class="cb-c-l">Книги</a></li>
	<li id="menu-item-52418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52418"><a href="https://vsiknygy.net.ua/avtory/" data-cb-c="52412" class="cb-c-l">Автори</a></li>
	<li id="menu-item-43956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43956"><a href="https://vsiknygy.net.ua/category/person/" data-cb-c="4" class="cb-c-l">Постать</a></li>
	<li id="menu-item-43954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43954"><a href="https://vsiknygy.net.ua/category/knyzhkovi-vystavky/" data-cb-c="161" class="cb-c-l">Виставки</a></li>
	<li id="menu-item-43958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43958"><a href="https://vsiknygy.net.ua/category/reader/" data-cb-c="6" class="cb-c-l">Непересічний читач</a></li>
	<li id="menu-item-43959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43959"><a href="https://vsiknygy.net.ua/category/analyst/" data-cb-c="10" class="cb-c-l">Аналітика</a></li>
	<li id="menu-item-43960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43960"><a href="https://vsiknygy.net.ua/category/rolls/" data-cb-c="9" class="cb-c-l">Здібні булочки</a></li>
	<li id="menu-item-43961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43961"><a href="https://vsiknygy.net.ua/category/knyzhkovi-vystavky/" data-cb-c="161" class="cb-c-l">Виставки</a></li>
	<li id="menu-item-43962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43962"><a href="https://vsiknygy.net.ua/category/pubfriend/" data-cb-c="13" class="cb-c-l">Друг видавця</a></li>
	<li id="menu-item-43963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43963"><a href="https://vsiknygy.net.ua/about/" data-cb-c="4208" class="cb-c-l">Про нас</a></li>
	<li id="menu-item-52457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52457"><a href="https://vsiknygy.net.ua/velet/" data-cb-c="52454" class="cb-c-l">Підтримати</a></li>
</ul></div></li>
<li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-heart"></i>  </a><div class="cb-menu-drop cb-mega-menu  cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-heart"></i>  </h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Now</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Week</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Month</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="https://vsiknygy.net.ua/neformat/51770/"><img width="360" height="240" src="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?w=622&amp;ssl=1 622w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="51780" data-permalink="https://vsiknygy.net.ua/neformat/51770/attachment/izdryk-2-2/" data-orig-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?fit=622%2C415&amp;ssl=1" data-orig-size="622,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="іздрик-2" data-image-description="" data-medium-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?fit=622%2C415&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://vsiknygy.net.ua/neformat/51770/">7 найгарніших віршів про кохання від українських поетів</a></h2></div><span class="cb-countdown">1</span><a href="https://vsiknygy.net.ua/neformat/51770/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="https://vsiknygy.net.ua/shcho_pochytaty/43069/"><img width="360" height="240" src="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/12/Джорж-Орвелл.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/12/Джорж-Орвелл.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/12/Джорж-Орвелл.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="43070" data-permalink="https://vsiknygy.net.ua/shcho_pochytaty/43069/attachment/dzhorzh-orvell/" data-orig-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/12/Джорж-Орвелл.jpg?fit=1535%2C2433&amp;ssl=1" data-orig-size="1535,2433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Джорж-Орвелл" data-image-description="" data-medium-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/12/Джорж-Орвелл.jpg?fit=189%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/12/Джорж-Орвелл.jpg?fit=646%2C1024&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://vsiknygy.net.ua/shcho_pochytaty/43069/">«1984» — жах тоталітаризму в розрізі</a></h2></div><span class="cb-countdown">2</span><a href="https://vsiknygy.net.ua/shcho_pochytaty/43069/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="https://vsiknygy.net.ua/neformat/34345/"><img width="360" height="240" src="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2014/02/Небесна-сотня.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2014/02/Небесна-сотня.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2014/02/Небесна-сотня.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="34346" data-permalink="https://vsiknygy.net.ua/neformat/34345/attachment/nebesna-sotnya/" data-orig-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2014/02/Небесна-сотня.jpg?fit=748%2C612&amp;ssl=1" data-orig-size="748,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Небесна сотня" data-image-description="" data-medium-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2014/02/Небесна-сотня.jpg?fit=300%2C245&amp;ssl=1" data-large-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2014/02/Небесна-сотня.jpg?fit=748%2C612&amp;ssl=1" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://vsiknygy.net.ua/neformat/34345/">10 нових віршів про Майдан: герої не вмирають!</a></h2></div><span class="cb-countdown">3</span><a href="https://vsiknygy.net.ua/neformat/34345/" class="cb-link-overlay"></a></li></ul></div></div></li><li class="cb-icon-search cb-menu-icons-extra"><a href="#"  title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="wrap clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

					
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2020-02-27T12:16:03+00:00">
    <meta itemprop="dateModified" content="2020-02-27T12:24:16+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://vsiknygy.net.ua/neformat/52474/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Література. Сучасна українська література. Всеохопний літературний портал">
        <meta itemprop="url" content="https://vsiknygy.net.ua/wp-content/uploads/2016/03/main_d_ch_logo.gif">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://vsiknygy.net.ua/wp-content/uploads/2016/03/main_d_ch_logo.gif">
        </span>
    </span>

    <meta itemprop="headline " content="Колінами і ліктями — єдиними. Українська поезія на сучасній театральній сцені.">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?fit=642%2C438&#038;ssl=1">
        <meta itemprop="width" content="642">
        <meta itemprop="height" content="438">
    </span>


					<div class="cb-main clearfix">

						<div class="cb-breadcrumbs"><a href="https://vsiknygy.net.ua">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://vsiknygy.net.ua/category/neformat/" title="View all posts in Неформат" itemprop="url"><span itemprop="title">Неформат</span></a></div></div>
						<article id="post-52474" class="clearfix post-52474 post type-post status-publish format-standard has-post-thumbnail hentry category-neformat category-news">

							<div class="cb-entry-header cb-meta clearfix"><h1 class="entry-title cb-entry-title cb-title">Колінами і ліктями — єдиними. Українська поезія на сучасній театральній сцені.</h1><div class="cb-byline"><span class="cb-author"> <a href="https://vsiknygy.net.ua/author/sofus/">Редакція</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time datetime="2020-02-27">27.02.2020</time></span></div><div class="cb-post-meta"><span class="cb-category cb-element"><a href="https://vsiknygy.net.ua/category/neformat/" title="View all posts in Неформат">Неформат</a></span><span class="cb-category cb-element"><a href="https://vsiknygy.net.ua/category/news/" title="View all posts in Новини">Новини</a></span><span class="cb-comments cb-element"><a href="https://vsiknygy.net.ua/neformat/52474/#respond"><span class="dsq-postid" data-dsqidentifier="52474 https://vsiknygy.net.ua/?p=52474">0 Comments</span></a></span><span class="cb-views cb-element">0 views</span><span class="cb-lks cb-element"><span id="cb-likes-52474" class="cb-like-count cb-button cb-like-button cb-font-title  cb-lkd-0" data-cb-pid="52474"><span class="cb-like-icon"><i class="fa fa-heart-o cb-icon-empty"></i><i class="fa fa-heart cb-icon-full"></i></span> <span class="cb-likes-int">0</span></span></span></div></div>
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<span class="cb-itemprop" itemprop="reviewBody"><p>Поетичні твори в театральних адаптаціях уже стали звичним явищем для українського глядача. Минулоріч у Чернівцях відбулася вистава «TRAUMWÄSCHEREI» («Пральня ілюзій»), створена режисером Олегом Мельничуком разом з акторами німецького професійного театру «Sensemble» за мотивами віршів поетеси Рози Ауслендер; у Києві Народний молодіжний театр «Від Ліхтаря» показав «Тамплієрів» за мотивами збірки поезій Сергія Жадана, а театр «DNK» — поетичний перформанс «Час прокидатися!», і це лише кілька прикладів. Для київської театральної спільноти <strong>«DSP» </strong>поетичний театр — це обраний напрям діяльності й вимір існування.</p>
<p>«DSP» можна розшифрувати і як «Dead Society Poets», і як «Дуже Сильна Поезія» — ті, хто дивився фільм «Товариство мертвих поетів» з Робіном Вільямсом, легко можуть впізнати змінену назву й зрозуміти, чим живе спільнота. Спочатку засновник «DSP» <strong>Алекс Боровенський </strong>збирав охочих на камерні поетичні вечори, які проводили різними мовами; згодом ці зустрічі дали матеріал для вистав – так з&#8217;явилася театральна спільнота «DSP», яка з 2016 року готує поетичні постановки, зокрема за віршами українських поетів: Шевченка, Костенко, Стуса, представників Розстріляного Відродження. До кожної вистави «DSP» проводить кастинг професійних акторів.</p>
<p><img data-attachment-id="52476" data-permalink="https://vsiknygy.net.ua/neformat/52474/attachment/1-392/" data-orig-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?fit=642%2C438&amp;ssl=1" data-orig-size="642,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?fit=300%2C205&amp;ssl=1" data-large-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?fit=642%2C438&amp;ssl=1" class="aligncenter wp-image-52476" src="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?resize=600%2C409&#038;ssl=1" alt="" srcset="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?w=642&amp;ssl=1 642w, https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?resize=150%2C102&amp;ssl=1 150w, https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?resize=300%2C205&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>Першою виставою спільноти стала <strong>«Розстріляні Від(ро)дження»</strong>, складена рядок до рядка з віршів Зерова, Семенка, Хвильового, Плужника, Теліги, Тичини та інших страчених сталінським режимом митців і мисткинь першої половини ХХ століття. За словами творчого колективу, ця вистава відрізняється від інших поетичних постановок  спільноти «мінімалістичним сценічним рішенням, сучасним режисерським баченням, поєднанням пластики та поетичного слова». Вистава приймала участь у програмі «Книжкового Арсеналу 2019» й стала кращою драматичною виставою Всеукраїнського фестивалю театрів-лабораторій «VIEfest 2019».</p>
<p>Далі з’явилися «Ко:Ліна Костенко» і «Стусанина»; останню зіграли порівняно нещодавно — у кінці 2019. <strong>Наталія Пономарьова</strong>, акторка й активна учасниця «DSP», розповіла «Другові читача», чому вони варті уваги.</p>
<p><img data-attachment-id="52477" data-permalink="https://vsiknygy.net.ua/neformat/52474/attachment/2-228/" data-orig-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/2.png?fit=642%2C429&amp;ssl=1" data-orig-size="642,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/2.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/2.png?fit=642%2C429&amp;ssl=1" class="aligncenter wp-image-52477" src="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/2.png?resize=600%2C401&#038;ssl=1" alt="" srcset="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/2.png?w=642&amp;ssl=1 642w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/2.png?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/2.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/2.png?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p><em>«<strong>&#8220;КО:Ліна Костенко&#8221; </strong>– це поетична вистава за віршами Ліни Василівни Костенко. У виставі підіймаються важливі питання, які турбують не тільки поетесу, але й значну частину суспільства. Це тема екології та Чорнобиля, тема історії і втрачених поколінь, тема пам’яті, яка ще живе в нас, тема мистецтва та майстрів і, зрозуміло, тема любові. Вісім дівчат на сцені втілюють різних персонажів, котрі не можуть бути байдужими до того, що відбувається. Вистава легко підіймає тебе до небес, і так само легко спускає на землю. Заворожуючий ритм дарує то сміх, то сум і тугу, народжує думки. І все це про те несказане, щолишається, коли Петро гуляє по Чорнобильській зоні, а &#8220;Фрам&#8221; Нансена розбиває льоди, коли страшні слова переплітаються з балачками діда Мусія, а лічильник Гейгера захлинається, коли є висота, то ніхто не може залишитися байдужим».</em></p>
<p>Прем’єра вистави <strong>«Стусанина»</strong> відбулася у грудні 2019 року. Постановка не схибила,  як і попередні: характер поезії Василя Стуса вдалося передати дуже точно.</p>
<p><img data-attachment-id="52478" data-permalink="https://vsiknygy.net.ua/neformat/52474/attachment/3-172/" data-orig-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/3.png?fit=642%2C429&amp;ssl=1" data-orig-size="642,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/3.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/3.png?fit=642%2C429&amp;ssl=1" class="aligncenter wp-image-52478" src="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/3.png?resize=600%2C401&#038;ssl=1" alt="" srcset="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/3.png?w=642&amp;ssl=1 642w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/3.png?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/3.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/3.png?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p><em>«Нова вистава театральної спільноти &#8220;DSP&#8221;, яка подарувала нам &#8220;Розстріляні Від(ро)дження&#8221; та &#8220;КО:ЛІНА&#8221;. Поставлено та інспіровано віршами Василя Стуса. Це вистава про відчуття ліктя товариша і про відчуття ліктя під ребрами&#8230; Про те, якими ми могли би бути, і про те, якими ми є&#8230; 8 чоловіків, 19 текстів, 1 сцена. Не треба очікувати, що можна просто пересидіти, перечекати і просто розслабитися. Вистава провокує на реакції, відчуття, емоції різного спектру. Бо ж коли ти намагаєшся робити вигляд, що тебе то все не стосується, рано чи пізно прийдуть й по тебе. Вистава вчить не ховатися, не робити вигляд що все добре, і вчить вона тебе стусанами. Такі уроки не забуваються, бо &#8220;Стусанина&#8221; неминуча&#8230;».</em></p>
<p>«DSP» також створює англомовні проєкти: найпопулярнішим є <strong>«English Songs as Poetry»</strong> («Англійські пісні як поезія»), який витримав уже вісім версій. Окрім того, актив «DSP» та ProEnglish Theatre вже третій рік поспіль організовують — Pro.Act Fest — перший міжнародний англомовний театральний фестиваль в Україні, що цього року проходитиме з 28 лютого по 1 березня в Києві у Центрі Леся Курбаса.</p>
<p><img data-attachment-id="52479" data-permalink="https://vsiknygy.net.ua/neformat/52474/attachment/4-152/" data-orig-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/4.png?fit=1600%2C1067&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="4" data-image-description="" data-medium-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/4.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/4.png?fit=1024%2C683&amp;ssl=1" class="aligncenter wp-image-52479" src="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/4.png?resize=600%2C400&#038;ssl=1" alt="" srcset="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/4.png?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/4.png?resize=150%2C100&amp;ssl=1 150w, https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/4.png?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/4.png?resize=360%2C240&amp;ssl=1 360w, https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/4.png?w=1600&amp;ssl=1 1600w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p>Три згадані вистави «DSP» українською мають спільний наскрізний мотив — боротьба, подолання труднощів, гартування особистості. Можливо, це збіг, але саме боротьба, іноді й виживання — це умови, за яких існує сучасний незалежний український театр. З ініціативи Гільдії незалежних театрів і за підтримки Українського культурного фонду в 2018 році ГО «Культурна асамблея» провела дослідження стану театрального сектору в Україні. Згідно з результатами недержавні театри не мають можливостей отримувати фінансову підтримку: 80% – 90% коштів, що передбачені бюджетом на потреби театрального сектору, отримують державні театри. Наразі ситуацію намагається змінити Асоціація «Український незалежний театр», створена у липні 2019 року, а також уже згадані Гільдія незалежних театрів та УКФ, але поки що актори незалежних театрів продовжують боротися за існування і на сцені, і в житті.</p>
<p>За подіями «DSP» можна слідкувати на їхній сторінці у Facebook: <a href="https://www.facebook.com/dsptheatre/">https://www.facebook.com/dsptheatre/</a>.</p>
<p>З програмою фестивалю Pro.Act Fest можна ознайомитися  в події у Facebook, а також на сторінці фестивалю за посиланням: <a href="https://proenglishtheatre.com/proactfest">https://proenglishtheatre.com/proactfest</a>.<br />
Фотоматеріали надані ProEnglish Theatre.</p>
<p>Текст: Свєтослава Милорадович</p>
</span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Поділитися цим:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-52474" class="share-facebook sd-button share-icon" href="https://vsiknygy.net.ua/neformat/52474/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-52474" class="share-twitter sd-button share-icon" href="https://vsiknygy.net.ua/neformat/52474/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-52474" class="share-google-plus-1 sd-button share-icon" href="https://vsiknygy.net.ua/neformat/52474/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://vsiknygy.net.ua/neformat/52474/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-52474" class="share-pinterest sd-button share-icon" href="https://vsiknygy.net.ua/neformat/52474/?share=pinterest" target="_blank" title="Натисніть, щоби поділитися на Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://vsiknygy.net.ua/neformat/52474/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Пов’язано</em></h3>
</div>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								
<div id="disqus_thread">
    </div>

							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="facebook-likebox-2" class="cb-sidebar-widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Drug.Chytacha/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Drug.Chytacha/"><a href="https://www.facebook.com/Drug.Chytacha/"></a></blockquote></div>
		</div>
		</div><div id="image-4" class="cb-sidebar-widget widget_image"><h3 class="cb-sidebar-widget-title cb-widget-title">Арсенал 2019</h3><div class="jetpack-image-container"><a target="_blank" href="https://artarsenal.in.ua/uk/knyzhkovyj-arsenal-2/festyval-2019/"><img src="https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/05/940х529_KA19-e1558346138780.jpg?resize=625%2C352&#038;ssl=1" class="aligncenter" data-recalc-dims="1" /></a></div>
</div><div id="text-517065125" class="cb-sidebar-widget widget_text">			<div class="textwidget"><!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://openx.vsiknygy.org.ua/www/delivery/...'
  * to
  *   'https://openx.vsiknygy.org.ua/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://openx.vsiknygy.org.ua/www/delivery/ajs.php':'http://openx.vsiknygy.org.ua/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=40");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://openx.vsiknygy.org.ua/www/delivery/ck.php?n=a905c0fb&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://openx.vsiknygy.org.ua/www/delivery/avw.php?zoneid=40&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a905c0fb' border='0' alt='' /></a></noscript>
</div>
		</div><div id="cb-recent-posts-2" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Новини</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-52474 post type-post status-publish format-standard has-post-thumbnail hentry category-neformat category-news">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://vsiknygy.net.ua/neformat/52474/"><img width="100" height="65" src="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?resize=100%2C65&amp;ssl=1 100w, https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?resize=260%2C170&amp;ssl=1 260w, https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="52476" data-permalink="https://vsiknygy.net.ua/neformat/52474/attachment/1-392/" data-orig-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?fit=642%2C438&amp;ssl=1" data-orig-size="642,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?fit=300%2C205&amp;ssl=1" data-large-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2020/02/1.png?fit=642%2C438&amp;ssl=1" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://vsiknygy.net.ua/neformat/52474/">Колінами і ліктями — єдиними. Українська поезія на сучасній театральній сцені.</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2020-02-27">27.02.2020</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-52429 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-overview category-review category-shcho_pochytaty">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://vsiknygy.net.ua/shcho_pochytaty/overview/52429/"><img width="100" height="65" src="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/11/На-сайт.png?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/11/На-сайт.png?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/11/На-сайт.png?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/11/На-сайт.png?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="52430" data-permalink="https://vsiknygy.net.ua/shcho_pochytaty/overview/52429/attachment/na-sajt/" data-orig-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/11/На-сайт.png?fit=830%2C350&amp;ssl=1" data-orig-size="830,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="На сайт" data-image-description="" data-medium-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/11/На-сайт.png?fit=300%2C127&amp;ssl=1" data-large-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/11/На-сайт.png?fit=830%2C350&amp;ssl=1" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://vsiknygy.net.ua/shcho_pochytaty/overview/52429/">Добірка художньої літератури козацької доби</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-11-05">05.11.2019</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-52421 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-review">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://vsiknygy.net.ua/shcho_pochytaty/review/52421/"><img width="100" height="65" src="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/10/Обкладинка.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/10/Обкладинка.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/10/Обкладинка.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/10/Обкладинка.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="52423" data-permalink="https://vsiknygy.net.ua/shcho_pochytaty/review/52421/attachment/obkladynka-9/" data-orig-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/10/Обкладинка.jpg?fit=672%2C855&amp;ssl=1" data-orig-size="672,855" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571657306&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Обкладинка" data-image-description="" data-medium-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/10/Обкладинка.jpg?fit=236%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/10/Обкладинка.jpg?fit=672%2C855&amp;ssl=1" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://vsiknygy.net.ua/shcho_pochytaty/review/52421/">КОНСТИТУЦІЯ У КОМІКСАХ</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-10-21">21.10.2019</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-52404 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-overview category-review category-shcho_pochytaty">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://vsiknygy.net.ua/shcho_pochytaty/review/52404/"><img width="100" height="65" src="https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/07/Передзамовлення-на-книгу-2.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/07/Передзамовлення-на-книгу-2.jpg?resize=100%2C65&amp;ssl=1 100w, https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/07/Передзамовлення-на-книгу-2.jpg?resize=260%2C170&amp;ssl=1 260w, https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/07/Передзамовлення-на-книгу-2.jpg?resize=759%2C482&amp;ssl=1 759w, https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/07/Передзамовлення-на-книгу-2.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="52405" data-permalink="https://vsiknygy.net.ua/shcho_pochytaty/review/52404/attachment/peredzamovlennya-na-knyhu-2/" data-orig-file="https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/07/Передзамовлення-на-книгу-2.jpg?fit=857%2C482&amp;ssl=1" data-orig-size="857,482" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u042e\u043b\u0456\u044f \u041f\u044f\u0442\u0430\u043a&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Передзамовлення на книгу (2)" data-image-description="" data-medium-file="https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/07/Передзамовлення-на-книгу-2.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/07/Передзамовлення-на-книгу-2.jpg?fit=857%2C482&amp;ssl=1" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://vsiknygy.net.ua/shcho_pochytaty/review/52404/">Новинка від Братів Капранових — &#8220;Паперові солдати&#8221;</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-07-24">24.07.2019</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article cb-article-small cb-separated clearfix post-52379 post type-post status-publish format-standard has-post-thumbnail hentry category-neformat category-news category-review">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://vsiknygy.net.ua/shcho_pochytaty/review/52379/"><img width="100" height="65" src="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/05/940х529_KA19.jpg?resize=100%2C65&amp;ssl=1" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/05/940х529_KA19.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/05/940х529_KA19.jpg?resize=260%2C170&amp;ssl=1 260w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/05/940х529_KA19.jpg?resize=759%2C500&amp;ssl=1 759w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/05/940х529_KA19.jpg?zoom=2&amp;resize=100%2C65&amp;ssl=1 200w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="52380" data-permalink="https://vsiknygy.net.ua/shcho_pochytaty/review/52379/attachment/940h529_ka19/" data-orig-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/05/940х529_KA19.jpg?fit=940%2C529&amp;ssl=1" data-orig-size="940,529" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="940х529_KA19" data-image-description="" data-medium-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/05/940х529_KA19.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2019/05/940х529_KA19.jpg?fit=940%2C529&amp;ssl=1" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://vsiknygy.net.ua/shcho_pochytaty/review/52379/">Книжковий арсенал 2019</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="updated" datetime="2019-05-10">10.05.2019</time></span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="text-517065124" class="cb-sidebar-widget widget_text"><h3 class="cb-sidebar-widget-title cb-widget-title">Підпишись!</h3>			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCjzAk7lCrgWxMXpz-8jBd1A" data-layout="full" data-count="default"></div></div>
		</div><div id="cb-popular-posts-2" class="cb-sidebar-widget cb-widget-popular-posts"><h3 class="cb-sidebar-widget-title cb-widget-title">Найпопулярніше</h3><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-big  cb-meta-style-2 clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://vsiknygy.net.ua/neformat/51770/"><img width="360" height="240" src="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?w=622&amp;ssl=1 622w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?resize=360%2C240&amp;ssl=1 360w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="51780" data-permalink="https://vsiknygy.net.ua/neformat/51770/attachment/izdryk-2-2/" data-orig-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?fit=622%2C415&amp;ssl=1" data-orig-size="622,415" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="іздрик-2" data-image-description="" data-medium-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/vsiknygy.net.ua/wp-content/uploads/2018/02/іздрик-2.jpg?fit=622%2C415&amp;ssl=1" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://vsiknygy.net.ua/neformat/51770/">7 найгарніших віршів про кохання від українських поетів</a></h4>
                                                            <div class="cb-byline cb-byline-short cb-comment-count">30356 Views</div>
                                                   </div>
                       <a href="https://vsiknygy.net.ua/neformat/51770/" class="cb-link"></a>                    </article>
                    <article class="cb-article cb-article-big  cb-meta-style-2 clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://vsiknygy.net.ua/neformat/34345/"><img width="360" height="240" src="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2014/02/Небесна-сотня.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2014/02/Небесна-сотня.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2014/02/Небесна-сотня.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="34346" data-permalink="https://vsiknygy.net.ua/neformat/34345/attachment/nebesna-sotnya/" data-orig-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2014/02/Небесна-сотня.jpg?fit=748%2C612&amp;ssl=1" data-orig-size="748,612" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Небесна сотня" data-image-description="" data-medium-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2014/02/Небесна-сотня.jpg?fit=300%2C245&amp;ssl=1" data-large-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2014/02/Небесна-сотня.jpg?fit=748%2C612&amp;ssl=1" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://vsiknygy.net.ua/neformat/34345/">10 нових віршів про Майдан: герої не вмирають!</a></h4>
                                                            <div class="cb-byline cb-byline-short cb-comment-count">10834 Views</div>
                                                   </div>
                       <a href="https://vsiknygy.net.ua/neformat/34345/" class="cb-link"></a>                    </article>
                    <article class="cb-article cb-article-big  cb-meta-style-2 clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://vsiknygy.net.ua/shcho_pochytaty/43069/"><img width="360" height="240" src="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/12/Джорж-Орвелл.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/12/Джорж-Орвелл.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/12/Джорж-Орвелл.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="43070" data-permalink="https://vsiknygy.net.ua/shcho_pochytaty/43069/attachment/dzhorzh-orvell/" data-orig-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/12/Джорж-Орвелл.jpg?fit=1535%2C2433&amp;ssl=1" data-orig-size="1535,2433" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Джорж-Орвелл" data-image-description="" data-medium-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/12/Джорж-Орвелл.jpg?fit=189%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/12/Джорж-Орвелл.jpg?fit=646%2C1024&amp;ssl=1" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://vsiknygy.net.ua/shcho_pochytaty/43069/">«1984» — жах тоталітаризму в розрізі</a></h4>
                                                            <div class="cb-byline cb-byline-short cb-comment-count">3779 Views</div>
                                                   </div>
                       <a href="https://vsiknygy.net.ua/shcho_pochytaty/43069/" class="cb-link"></a>                    </article>
                    <article class="cb-article cb-article-big  cb-meta-style-2 clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://vsiknygy.net.ua/neformat/39982/"><img width="360" height="240" src="https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/01/568f25a-donbas.jpg?resize=360%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/01/568f25a-donbas.jpg?zoom=2&amp;resize=360%2C240&amp;ssl=1 720w, https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/01/568f25a-donbas.jpg?zoom=3&amp;resize=360%2C240&amp;ssl=1 1080w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="39983" data-permalink="https://vsiknygy.net.ua/neformat/39982/attachment/568f25a-donbas/" data-orig-file="https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/01/568f25a-donbas.jpg?fit=455%2C291&amp;ssl=1" data-orig-size="455,291" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="*" data-image-description="" data-medium-file="https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/01/568f25a-donbas.jpg?fit=300%2C192&amp;ssl=1" data-large-file="https://i1.wp.com/vsiknygy.net.ua/wp-content/uploads/2015/01/568f25a-donbas.jpg?fit=455%2C291&amp;ssl=1" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://vsiknygy.net.ua/neformat/39982/">Вірші про війну в Україні</a></h4>
                                                            <div class="cb-byline cb-byline-short cb-comment-count">3302 Views</div>
                                                   </div>
                       <a href="https://vsiknygy.net.ua/neformat/39982/" class="cb-link"></a>                    </article>
                    <article class="cb-article cb-article-big  cb-meta-style-2 clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://vsiknygy.net.ua/neformat/32393/"><img width="189" height="240" src="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2013/11/344.jpg?resize=189%2C240&amp;ssl=1" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2013/11/344.jpg?zoom=2&amp;resize=189%2C240&amp;ssl=1 378w, https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2013/11/344.jpg?zoom=3&amp;resize=189%2C240&amp;ssl=1 567w" sizes="(max-width: 189px) 100vw, 189px" data-attachment-id="32394" data-permalink="https://vsiknygy.net.ua/neformat/32393/attachment/344-7/" data-orig-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2013/11/344.jpg?fit=189%2C300&amp;ssl=1" data-orig-size="189,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="*" data-image-description="" data-medium-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2013/11/344.jpg?fit=189%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/vsiknygy.net.ua/wp-content/uploads/2013/11/344.jpg?fit=189%2C300&amp;ssl=1" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://vsiknygy.net.ua/32393/">Еротика на ніч, щоб тіло не зароговіло</a></h4>
                                                            <div class="cb-byline cb-byline-short cb-comment-count">3230 Views</div>
                                                   </div>
                       <a href="https://vsiknygy.net.ua/neformat/32393/" class="cb-link"></a>                    </article>
</div></div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer" class="wrap" >

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="text-517065126" class="cb-footer-widget clearfix widget_text"><h3 class="cb-footer-widget-title cb-widget-title">Книги для малюків:</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_3" style="width:100%; background-color: #f2f2f2; padding-bottom: 2px; " data-id="4359896216" data-num="6" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;ffffff&quot;, &quot;imagepadding&quot;: &quot;1&quot;}'><div id="sbi_images" style="padding: 1px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="background: #ffffff; color: #282828;">Завантажити ще...</a><div class="sbi_follow_btn"><a href="https://instagram.com/" style="background: #1e73be; color: #ffffff;" target="_blank"><i class="fa fa-instagram"></i>Підписуйтесь у Instagram</a></div></div></div></div>
		</div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="text-517065127" class="cb-footer-widget clearfix widget_text"><h3 class="cb-footer-widget-title cb-widget-title">Книжкові відеоогляди:</h3>			<div class="textwidget"><iframe width="540" height="360" src="https://www.youtube.com/embed/videoseries?list=PLLM4oXiS47bM4NfhdADs8RcACmabX5jPR" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-517065128" class="cb-footer-widget clearfix widget_text">			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCjzAk7lCrgWxMXpz-8jBd1A" data-layout="full" data-count="default"></div></div>
		</div>                                </div>
                                                                                    
                        </div>

                    
                     
                    
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="c6be06a4cc" /><input type="hidden" name="_wp_http_referer" value="/neformat/52474/" />			<div style="display:none">
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4528777-2', 'auto');
  ga('send', 'pageview');

</script>



<meta property="fb:pages" content="297990597165" />



<script language="javascript">
window.CrossssData = {
updateCatalog : false,
pageType: 11,
};
</script>



<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1713862868940849',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vsiknygy.net.ua\/neformat\/52474\/":52474};
	</script>
		<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vsiknygy.net.ua\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0456\u0434\u0442\u0432\u0435\u0440\u0434\u0456\u0442\u044c, \u0449\u043e \u0432\u0438 \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"4359896216.3a81a9f.fdcc6c5c337444239f6ceb48a73cf652"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202009'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/vsiknygy.net.ua\/wp-admin\/admin-ajax.php","cbPostID":"52474","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000","on"],"cbALlNonce":"0cac9925f4","cbPlURL":"https:\/\/vsiknygy.net.ua\/wp-content\/plugins","cbShortName":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"uk","ajaxurl":"https:\/\/vsiknygy.net.ua\/wp-admin\/admin-ajax.php","nonce":"d4b778f4ba","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"\u041a\u043e\u043c\u0435\u043d\u0442\u0430\u0440","post_comment":"\u0414\u043e\u0434\u0430\u0442\u0438 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440","write_comment":"\u041d\u0430\u043f\u0438\u0441\u0430\u0442\u0438 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440...","loading_comments":"\u0417\u0430\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u043d\u044f \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\u0432\u2026","download_original":"\u041f\u0435\u0440\u0435\u0433\u043b\u044f\u043d\u0443\u0442\u0438 \u043f\u043e\u0432\u043d\u0438\u0439 \u0440\u043e\u0437\u043c\u0456\u0440 <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440 \u043e\u0434\u043e\u0431\u0440\u0435\u043d\u043e.","comment_unapproved":"\u0412\u0430\u0448 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440 \u0447\u0435\u043a\u0430\u0454 \u043e\u0434\u043e\u0431\u0440\u0435\u043d\u043d\u044f.","camera":"\u041a\u0430\u043c\u0435\u0440\u0430","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"\u0424\u043e\u043a\u0443\u0441\u043d\u0430 \u0432\u0456\u0434\u0441\u0442\u0430\u043d\u044c","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vsiknygy.net.ua\/wp-login.php?redirect_to=https%3A%2F%2Fvsiknygy.net.ua%2Fneformat%2F52474%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">\u0415\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u0430 \u043f\u043e\u0448\u0442\u0430 (\u041e\u0431\u043e\u0432\u2019\u044f\u0437\u043a\u043e\u0432\u043e)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0406\u043c`\u044f (\u041e\u0431\u043e\u0432\u2019\u044f\u0437\u043a\u043e\u0432\u043e)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0421\u0430\u0439\u0442<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"300","showDownload":"0","navbarOnTop":"0","marginSize":"50","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.16","language":""},"disqusIdentifier":"52474 https:\/\/vsiknygy.net.ua\/?p=52474","disqusShortname":"vsiknygynetua","disqusTitle":"\u041a\u043e\u043b\u0456\u043d\u0430\u043c\u0438 \u0456 \u043b\u0456\u043a\u0442\u044f\u043c\u0438 \u2014 \u0454\u0434\u0438\u043d\u0438\u043c\u0438. \u0423\u043a\u0440\u0430\u0457\u043d\u0441\u044c\u043a\u0430 \u043f\u043e\u0435\u0437\u0456\u044f \u043d\u0430 \u0441\u0443\u0447\u0430\u0441\u043d\u0456\u0439 \u0442\u0435\u0430\u0442\u0440\u0430\u043b\u044c\u043d\u0456\u0439 \u0441\u0446\u0435\u043d\u0456.","disqusUrl":"https:\/\/vsiknygy.net.ua\/neformat\/52474\/","options":{"manualSync":false},"postId":"52474"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"vsiknygynetua"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vsiknygy.net.ua/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4.1',blog:'108846570',post:'52474',tz:'2',srv:'vsiknygy.net.ua'} ]);
	_stq.push([ 'clickTrackerInit', '108846570', '52474' ]);
</script>

	<script>function lc_get_cookie(name) {var c = document.cookie;if (c.indexOf(name) != -1) {var x = c.indexOf(name)+name.length+1;var y = c.indexOf(";",x);if (y < 0) y = c.length;return decodeURIComponent(c.substring(x,y));} else return "";}if ((d = document.getElementById("commentform")) != null) { e = d.elements;var z = lc_get_cookie("comment_author_email_05813345e886cc0eba2afb498b33454c");if (z != "") e["email"].value = z;z = lc_get_cookie("comment_author_05813345e886cc0eba2afb498b33454c");if (z != "") e["author"].value = z.replace(/\+/g, " ");z = lc_get_cookie("comment_author_url_05813345e886cc0eba2afb498b33454c");if (z != "") e["url"].value = z;}</script></body></html>